Kia Sorento (2002). Горит предохранитель

Kia Sorento 2002, дизель «…горит предохранитель 120 ампер на генератор»

24.01.2010

Данный материал является информационным, общепознавательным, основан на практическом опыте участников форума ЛЕГИОН-АВТОДАТА***Не является инструкцией по ремонту***Не подлежит копированию, редактированию и размещению на других Интернет-ресурсах без разрешения «Легион-Автодата» и Союза автомобильных Диагностов***Автор и редакционная коллегия не несут ответственность за неверную трактовку материала и другие последствия, вызванные прочтением данного материала

Kia Sorento 2002, дизель

«…горит предохранитель 120 ампер на генератор»

KABAN написал 22 января 2010 19:05

Kia Sorento 2002г, дизель, горит предохранитель 120ампер на генератор. Генератор проверяли на стенде - косяков не нашли, пересмотрели раз десять, был поменян диодный мост, в чем причина может быть?

oleg-g написал 22 января 2010 20:30

надо машину проверять, ток генератора после пуска, свечи накаливания, свечи подогрева воздуха. Там генератор на 110А должен быть?

Alert написал 22 января 2010 22:25

Попробуйте другой аккумулятор

gnat написал 22 января 2010 23:10

Сгорает предохранитель, когда незаведённый двигатель, или когда заводишь или когда заведёшь?

KABAN написал 23 января 2010 5:01

АКБ меняли, заводишь машину -начинает греться и сгорает за сек 5 где-то, почему на стенде косяков не видно? Ток померяли-7А на заведенную, всю бошку уже сломал

mers написал 23 января 2010 6:05

Может не в тему:

Был дизельный паджерик после переполюсовки, естественно пред на генератор сгорел, хозяин дал новый, он был поставлен, при вкл. Зажигания - все нормально, на заведенном - за буквально 3-5 сек раскалялся до красна, зарядка в норме была, гена был снят и проверен на стенде - все ок, оба аккума ставил с исправного авто- та - же песня, поставил предохранитель с разборки, нормальный, и все стало нормально.

Dima75 написал 23 января 2010 9:26

Привет!! Имел такой случай на терранике с QD32. Человек мучался с зарядкой. Сняли, обслужили и проверили на стенде генератор, все в норме. Ставим на авто, после запуска начинает греться 100 предохранитель, родной еще выдерживал, "новый" с магазина просто горел.

Пройдите по всей цепи заряда, от клеммника генератора до самой АКБ, все разъемы хорошенько зачистите и подожмите. Может, поможет…. На терранике был косяк в разъеме на левом брызговике лонжерона, от тряски контакты ослабли и подгорели. Удачи

Ну и массы все гляньте...

Mathew написал 23 января 2010 13:14

Генерация может быть вообще ни причем. На плавкой вставке Alt может висеть еще море потребителей (мощные, как муфта A/C, втягивающее реле, мотор насоса ABS и тп). Отключите генерацию вообще (разъем, силовой провод (заизолировать не забудьте :) )) и работайте на АКБ. Как поведет себя презик в этом случае? Хорошо бы иметь токовые клещи (мультиметром такие токи не померяешь) и замерить ток на проводе АКБ. Если гена не дает напряжения, то эта плавкая вставка оказывается перегруженной потребителями. В принципе, она должна держать ток, но если не родная - то вопрос будет ли? А если еще где - нибудь завелся КЗ, то тем более. Померяйте токи просто при включенном зажигании и выключенных доп. потребителях (нар. освещение, обогрев и т.п.).

В моей практике было МОРЕ случаев, когда на стенде генерация работает "на УРА", а на машине 40 секунд и все. Особенно если в нем покапались и что-то меняли (регулятор, диодный мост). Конторы, занимающиеся их ремонтом, используют дешевые комплектующие (может от недостатка хороших). Удачи.

Tarzasha написал 23 января 2010 17:50

Свечи накала работают после пуска?

Без сгоревшего преда не греется гена?

SUS написал 23 января 2010 18:24

токовые клещи облегчат поиск.

Tarzasha написал 23 января 2010 18:25

Mathew написал:

В моей практике было МОРЕ случаев, когда на стенде генерация работает "на УРА", а на машине 40 секунд и все. Особенно если в нем покопались и что-то меняли (регулятор, диодный мост). Конторы, занимающиеся их ремонтом, используют дешевые комплектующие (может от недостатка хороших). Удачи.

На силовом преде другие потребители висеть не могут----только прямой провод с диодов Гены (генератор).

Сам летом намаялся с Генами на 2LT- T.Crouwn 96г.----зарядка была не фонтан напряжение 13.5в., снял и отдал в ремонт после замены диодного моста и РР, и щеток---напряжение зарядки было 14.5в. После 3 дней эксплуатации загорелась лампа "зарядки"----вскрытие показало --обрыв якоря.

После каждого ремонта якоря ---Гена работал от 30сек до 3мин---хотя на стенде все было нормально

Вывод: неремотнопригодны якоря в наших условиях - обрывало провод катушки якоря от центробежных сил.

Короче, забодался снимать и ставить якобы контрактные Генераторы---было 7шт---(могу смело сдавать нормативы по замене генератора на 2LT моторе) -- проблемы одни и теже---нет зарядки (по ходу тоже обрывы якоря), либо недостаточная зарядка. 13-13.5 в напряжение зарядки. Летом хватало, зимой каждую неделю заряжаю, уже на новом аккумуляторе---пришлось заряжать. Сегодня снял и заменил стого ремонтного диоды и РРегулятор---напряжение зарядки 14.5в.---насколько хватит якоря не знаю.

После запуска свечи накала работают --05--1 мин.

oleg-g написал 23 января 2010 20:53

Tarzasha написал:

Короче, забодался снимать и ставить якобы контрактные Генераторы---было 7шт--

-(могу смело сдавать нормативы по замене генератора на 2LT моторе) -- проблемы одни и теже---нет зарядки (по ходу тоже обрывы якоря), либо недостаточная зарядка. 13-13.5 в напряжение зарядки. Летом хватало, зимой каждую неделю заряжаю, уже на новом аккумуляторе---пришлось заряжать. Сегодня снял и заменил стого ремонтного диоды и РРегулятор---напряжение зарядки 14.5в.---насколько хватит якоря не знаю.

перед тем как снимать генератор, осциллограф поможет оценить, что неисправно: обрыв обмотки возбуждения от неисправного моста или силовых диодов отличить можно.

Mathew написал 23 января 2010 23:31

Tarzasha написал:

На на силовом преде другие потребители висеть не могут----только прямой провод с диодов Гены.

Ну, как не могут? Все зависит от производителя. Вот инфинити, распределение питания. 120-амперный (А), идущий к системе зарядки, в случае выхода из строя гены будет от АКБ питать плавкие вставки В и С, а те в свою очередь ряд презиков.. Нет на руках схемы Kia Sorento, но как правильно здесь заметили, надо обратить внимание на то, не включены ли какие-нибудь мощные потребители во время работы двигателя (как свечи накаливания)?

A_V_M написал 24 января 2010 10:03

KABAN написал:

предохрониель 120 ампер на генератор

Это предохранитель не на генератор. Это главный предохранитель всей системы электропитания. Поэтому оставьте в покое генератор, ибо это источник питания. Ищите «короткое» в нагрузке. Причем это мощный потребитель, раз в течение 5 сек не видите визуально дыма и нет запаха горящей проводки.

1- аккумулятор включен в буфер

2- стартер. На нем всегда мощный «+» присутствует. Отборосьте «+» от стартера.

Вобщем отключайте все мощные потребители

KABAN написал 25 января 2010 20:02

Предохранители видимо были китайские, и не один! Поставили оригинал - проблема ушла, всем огромное спасибо!

© 1999 – 2010 Легион-Автодата